Federal Communications Commission Statement

NOTE: This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a commercial environment. This equipment generates, uses, and can radiate radiofrequency energy and, if not installed and used in accordance with the instruction manual, may cause harmful interference to radio communications. Operation of this equipment in a residential area is likely to cause harmful interference in which case the user will be required to correct the interference at his own expense.

FCC Caution: Any changes or modifications not expressly approved by the party responsible for compliance could void the user's authority to operate this equipment.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:
(1) This device may not cause harmful interference, and
(2) this device must accept any interference received, including interference that may cause undesired operation.

Warning:
This is a class A product. In a domestic environment this product may cause radio interference in which case the user may be required to take adequate measures.

DISCLAIMER
No warranty or representation, either expressed or implied, is made with respect to the contents of this documentation, its quality, performance, merchantability, or fitness for a particular purpose. Information presented in this documentation has been carefully checked for reliability; however, no responsibility is assumed for inaccuracies. The information contained in this documentation is subject to change without notice.

In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or consequential damages arising out of the use or inability to use this product or documentation, even if advised of the possibility of such damages.

TRADEMARKS
“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for description purpose only belong to each of their companies.

COPYRIGHT
©2020 AVer Information Inc. All rights reserved. All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or by any means without the prior written permission of AVer Information Inc. is prohibited. All information or specifications are subject to change without prior notice.
NOTICE
SPECIFICATIONS ARE SUBJECT TO CHANGE WITHOUT PRIOR NOTICE. THE INFORMATION
CONTAINED HEREIN IS TO BE CONSIDERED FOR REFERENCE ONLY.

WARNING

■ To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture.
   Warranty will be void if any unauthorized modifications are done to the product.
■ Do not drop the camera or subject it to physical shock.
■ Use correct power supply voltage to avoid damaging camera.
■ Do not place the camera where the cord can be stepped on as this may result in fraying or
damage to the lead or the plug.
■ Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or
   lens holder to move the camera.

Remote Control Battery Safety Information

- Store batteries in a cool and dry place.
- Do not throw away used batteries in the trash. Properly dispose of used batteries through
  specially approved disposal methods.
- Remove the batteries if they are not in use for long periods of time. Battery leakage and
corrosion can damage the remote control. Dispose of batteries safely and through approved
disposal methods.
- Do not use old batteries with new batteries.
- Do not mix and use different types of batteries: alkaline, standard (carbon-zinc) or
  rechargeable (nickel-cadmium).
- Do not dispose of batteries in a fire.
- Do not attempt to short-circuit the battery terminals.

Contact Information

AVer Information Inc.
668 Mission Ct.
Fremont, CA 94539
www.averusa.com
Toll-free: 1(877)528-7824
Local: 1(408)263-3828
Support.usa@aver.com
Contents

Package Contents ............................................................................................................... 1

Product Introduction ............................................................................................................ 2

  Overview ..................................................................................................................... 2

  DIP Switch .................................................................................................................. 2

  Remote Control ........................................................................................................... 3

  Pan and Tilt Angle ....................................................................................................... 5

Installation ........................................................................................................................... 6

  Device Connection ...................................................................................................... 6

  Power Connection ....................................................................................................... 7

  HDMI Connection ........................................................................................................ 8

  RS232 Connection ...................................................................................................... 9

  Wall Mount Installation .............................................................................................. 15

  Secure the Cables .................................................................................................... 18

Operating the Camera ....................................................................................................... 19

  Make a Video Call ..................................................................................................... 19

  Make a Connection by Aver IP Finder App ............................................................... 19

  Use SmartFrame Function ........................................................................................ 21
What is SmartFrame? ........................................................................................................... 21

Two kinds of SmartFrame Function .................................................................................. 21

How does SmartFrame Work ........................................................................................ 22

Web Settings .................................................................................................................. 23

Login In .......................................................................................................................... 23

Live Screen Operation ................................................................................................... 24

Setup the Preset .............................................................................................................. 25

Select the Preset Position .............................................................................................. 27

Camera Settings ............................................................................................................. 28

  Smart Frame .............................................................................................................. 28

  Auto Focus ............................................................................................................... 28

  Home Position ....................................................................................................... 29

  Sleep Position ....................................................................................................... 29

  Sleep Timer ........................................................................................................ 29

  On Screen Menu .................................................................................................. 30

  Camera Binding .................................................................................................. 30

Image Settings .............................................................................................................. 31

  Image Flip ............................................................................................................ 31

  Image Mirror ...................................................................................................... 31
Network ..................................................................................................................... 73

DHCP ................................................................................................................ 73

Static IP ............................................................................................................. 73

System Setting .......................................................................................................... 74

Language .......................................................................................................... 74

Factory Default .................................................................................................. 75

Change Password ............................................................................................. 75

Information......................................................................................................... 76

Install EZLive ..................................................................................................................... 77

Use AVer EZLive ....................................................................................................... 77
Package Contents

<table>
<thead>
<tr>
<th>Camera Unit</th>
<th>Remote Control</th>
<th>AAA Batteries</th>
<th>Power Adapter Power Plug</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Camera Unit Image]</td>
<td>![Remote Control Image]</td>
<td>![AAA Batteries Image]</td>
<td>![Power Adapter Image]</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>USB 3.0 Cable</th>
<th>RS232 Cable* (mini DIN 9 to mini DIN8)</th>
<th>HDMI Cable*</th>
<th>L-Mount Bracket</th>
<th>Screws for Mount</th>
</tr>
</thead>
<tbody>
<tr>
<td>![USB 3.0 Cable Image]</td>
<td>![RS232 Cable Image]</td>
<td>![HDMI Cable Image]</td>
<td>![L-Mount Bracket Image]</td>
<td>M4 x 8mm(x2)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1/4&quot;-20</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>L=7.5mm(x2)</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Drilling Paper</th>
<th>Quick Guide</th>
<th>Warranty Card</th>
<th>DIP Switch Sticker*</th>
</tr>
</thead>
</table>

1: There are two SKUs: CAM520 Pro, CAM520 Pro(PoE). CAM520 Pro(PoE) SKU supports HDMI port, DIP switch and PoE+ function.

2: The power plug will vary depending on the standard power outlet of the country where it is sold.

* Included with CAM520 Pro(PoE) SKU

Optional Accessories

<table>
<thead>
<tr>
<th>RS232 Cable (MINI DIN 9 to MINI DIN 8)</th>
<th>RS232 Cable (MINI DIN 8 to D-Sub9)</th>
</tr>
</thead>
<tbody>
<tr>
<td>![RS232 Cable (MINI DIN 9 to MINI DIN 8) Image]</td>
<td>![RS232 Cable (MINI DIN 8 to D-Sub9) Image]</td>
</tr>
</tbody>
</table>
Product Introduction

Overview

1 Status LED
2 IR sensor
3 DIP switch
4 HDMI port
5 USB3.1 Type B port
6 RS232 in/out port
7 DC 12V power plug
8 Ethernet port
9 Kensington Lock

- 1: Only supports for CAM520 Pro(PoE) SKU.
- 2: CAM520 Pro supports LAN. CAM520 Pro(PoE) SKU supports PoE+(IEEE 802.3AT).

DIP Switch

[Only supports CAM520 Pro(PoE) SKU]
The diagram below shows the DIP Switch configurations which can be used to adjust the camera resolution setting.

After adjusting the resolution via DIP switch, users will be unable to adjust the resolution setup from OSD menu using the remote control.

The table below is for HDMI output resolution combination. Please refer to it while using DIP switch on the rear panel of camera.

<table>
<thead>
<tr>
<th>DIP Switch</th>
<th>Auto</th>
<th>1080P/60</th>
<th>1080P/30</th>
<th>–</th>
<th>–</th>
<th>720P/60</th>
<th>720P/30</th>
<th>480P/60</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1 2 3 4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
### Remote Control

<table>
<thead>
<tr>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Camera select</td>
<td>One remote can control up to 3 AVer VC/CAM/VB series cameras. You can use AVer PTZApp to set numbers associated with each camera, and then select which camera you would like to control using the remote. <strong>[Note]</strong> If you only have one camera that requires no additional setting, the default is camera 1. If camera 2 or 3 is selected, the remote will be unable to control the camera. In this case, please press camera 1 on your remote.</td>
</tr>
<tr>
<td>2. Camera directional</td>
<td>Use the directional buttons on the remote to control the direction of the camera. Press the directional button to move the camera or press and hold to continuously pan or tilt.</td>
</tr>
<tr>
<td>3. SmartFrame</td>
<td>One-click automatic FOV adjustment to fit all participants. Press and hold <code> </code> on the remote for 2 seconds to switch the SmartFraming function between auto and manual mode; a message (as figure shown) will display on the screen to indicate auto or manual mode. <strong>[Note]</strong> While in the video conference meeting, participants must face the camera for proper face detection (SmartFrame). Side facial profiles are not detectable.</td>
</tr>
<tr>
<td>4. OSD menu</td>
<td>To call out OSD menu. <strong>Only supports CAM520 Pro(PoE) SKU while connecting HDMI output to TV monitor.</strong></td>
</tr>
<tr>
<td>5. Zoom in/Zoom out</td>
<td>Increase/Decrease the camera zoom.</td>
</tr>
<tr>
<td>---------------------</td>
<td>-----------------------------------</td>
</tr>
</tbody>
</table>
| 6. Preset           | 1. To save the camera at the desired position, press and hold the preset button until the "saved message" is displayed on the PTZApp video screen or other video apps. Select preset position button 0 to 9 to save.  
2. Press “preset” + “preset position button” (0~9) to move the camera to the saved position. |
| 7. Preset position/Number buttons | Preset position buttons are used in conjunction with the Preset button to save positions. There are a total of 10 presets. Press the preset button first and then press 0~9 for the camera to move to the saved position. |
|                     | [Note]  
- Press and hold the number button “1” to turn the WDR function on or off.  
- To turn off SmartFrame function, press and hold number button “5” for one second to switch the function off or on. |
| 8. Brightness -     | Decrease the brightness. |
| 9. Call/answer*     | Answer a call or start a call. |
| 10. Enter**         | To confirm selection. |
| 11. Mute/Unmute     | Mute/Unmute the speakerphone. |
| Speakerphone**      | |
| 12. Volume up/down**| Adjust volume up or down. |
| 13. Preset hot key  | Press to move the camera to the preset position the user has set. |
| 14. Brightness +    | Increase the brightness. |
| 15. Hang up*        | End the call. |
Pan and Tilt Angle
Installation

Device Connection

1. Use USB cable to connect the CAM520 Pro to your PC/laptop (refer to diagram above).
2. Connect the power to the CAM520 Pro; power indicator will light up and camera head will rotate.
3. Install AVer PTZApp on laptop or PC that is connected with CAM520 Pro. The app can be used to adjust and setup the parameters of the camera (refer to the section of AVer PTZApp)
4. To make a call, run your video application (Zoom, Microsoft® Teams, Skype for Business, Skype, Google Hangouts, Intel® Unite™, RingCentral, BlueJeans, V-Cube, LiveOn, CyberLink UC Meeting®, TrueConf, Adobe Connect, Cisco WebEx®, Fuze, GoToMeeting™, Microsoft® Lync™, Vidyo, vMix, WebRTC, Wirecast, XSplit…. etc.) select CAM520 Pro as your video device.
Power Connection

The power supply can be plugged into the wall outlet or drawn from PoE+ switch (Ethernet).

[PoE+ is only supported for Advanced model.]

Wall outlet

PoE+

[Note]

a. To ensure stability of IP video streaming, please use CAT 5e FTP cable (not included).
b. For PoE switch hub, it’s recommended to use Gigabit PoE switch to ensure stable power supply.
HDMI Connection

[HDMI connection is only supported for CAM520 Pro(PoE) SKU.]

Connect with TV or monitor through the HDMI port to display camera video on the screen.

Press button on remote control to call out the OSD menu to configure the parameters of the camera. For OSD setting refer to **OSD operation** section.
## RS232 Connection

- Camera RS232 Port Pin Definition

<table>
<thead>
<tr>
<th>Function</th>
<th>Mini DIN9 PIN #</th>
<th>I/O Type</th>
<th>Signal</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>VISCA IN</td>
<td>1</td>
<td>Output</td>
<td>DTR</td>
<td>Data Terminal Ready</td>
</tr>
<tr>
<td>VISCA IN</td>
<td>2</td>
<td>Input</td>
<td>DSR</td>
<td>Data Set Ready</td>
</tr>
<tr>
<td>VISCA IN</td>
<td>3</td>
<td>Output</td>
<td>TXD</td>
<td>Transmit Data</td>
</tr>
<tr>
<td>VISCA IN</td>
<td>6</td>
<td>Input</td>
<td>RXD</td>
<td>Receiver Data</td>
</tr>
<tr>
<td>VISCA OUT</td>
<td>7</td>
<td>Output</td>
<td>DTR</td>
<td>Data Terminal Ready</td>
</tr>
<tr>
<td>VISCA OUT</td>
<td>4</td>
<td>Input</td>
<td>DSR</td>
<td>Data Set Ready</td>
</tr>
<tr>
<td>VISCA OUT</td>
<td>8</td>
<td>Output</td>
<td>TXD</td>
<td>Transmit Data</td>
</tr>
<tr>
<td>VISCA OUT</td>
<td>9</td>
<td>Input</td>
<td>RXD</td>
<td>Receiver Data</td>
</tr>
<tr>
<td>VISCA OUT</td>
<td>5</td>
<td>---</td>
<td>---</td>
<td>Not connect</td>
</tr>
</tbody>
</table>
Computer/Keyboard Controller and Camera Connection

Direct Connection
If users don’t buy AVer RS232 adaptor cable, please refer to the pin connection shown below.

<table>
<thead>
<tr>
<th>Camera (Mini DIN9)</th>
<th>Controller/PC (DB9)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. DTR(IN)</td>
<td>1. DCD</td>
</tr>
<tr>
<td>2. DSR(IN)</td>
<td>2. RXD</td>
</tr>
<tr>
<td>3. TXD(IN)</td>
<td>3. TXD</td>
</tr>
<tr>
<td>6. RXD(IN)</td>
<td>4. DTR</td>
</tr>
<tr>
<td>7. DTR(OUT)</td>
<td>5. GND</td>
</tr>
<tr>
<td>4. DSR(OUT)</td>
<td>6. DSR</td>
</tr>
<tr>
<td>8. TXD(OUT)</td>
<td>7. RTS</td>
</tr>
<tr>
<td>9. RXD(OUT)</td>
<td>8. CTX</td>
</tr>
<tr>
<td></td>
<td>9. RI</td>
</tr>
</tbody>
</table>
Use the **RS232 mini DIN9 to mini DIN8 cable** (included with CAM520 Pro(PoE) SKU, otherwise sold separately).

Users can purchase AVer RS232 min DIN9 to mini DIN8 adaptor cable* to connect with Computer or keyboard/controller.

1. RS232 (mini DIN9 to mini DIN8) adaptor cable (PN: 064AOTHERCDC)

2. Users can also purchase a miniDIN8 to D-Sub9 cable to connect with camera controller. (PN: 064AOTHERBPK)

1. DCD
2. RXD
3. TXD
4. DTR
5. GND
6. DSR
7. RTS
8. CTX
9. RI

1. DTR(IN)
2. DSR(IN)
3. TXD(IN)
4. GND(IN)
5. RXD(IN)
6. GND(IN)

1. DTR(OUT)
2. DSR(OUT)
3. TXD(OUT)
4. GND(OUT)
5. RXD(OUT)
6. GND(OUT)
RS232 mini DIN9 to mini DIN8 Cable Pin Definition

Mini DIN9

Connect to AVer camera

IN(Mini DIN8)

Connect to controller or PC

OUT(Mini DIN8)

Connect to next camera

Mini DIN8 Pin Definition

<table>
<thead>
<tr>
<th>No.</th>
<th>Pin</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>DTR</td>
</tr>
<tr>
<td>2</td>
<td>DSR</td>
</tr>
<tr>
<td>3</td>
<td>TXD</td>
</tr>
<tr>
<td>4</td>
<td>GND</td>
</tr>
<tr>
<td>5</td>
<td>RXD</td>
</tr>
<tr>
<td>6</td>
<td>GND</td>
</tr>
<tr>
<td>7</td>
<td>NC</td>
</tr>
<tr>
<td>8</td>
<td>NC</td>
</tr>
</tbody>
</table>
Camera Cascade Connection

Direct Connection

If users don’t buy AVer RS232 adaptor cable, please refer to the pin connection shown below for cascading cameras.

Total can connect up to 7 cameras.

![Camera Cascade Connection Diagram]

Camera 1 (Mini DIN9)
1. DTR(IN)
2. DSR(IN)
3. TXD(IN)
6. RXD(IN)
7. DTR(OUT)
4. DSR(OUT)
8. TXD(OUT)
9. RXD(OUT)
SHIELD

Camera 2 (Mini DIN9)
1. DTR(IN)
2. DSR(IN)
3. TXD(IN)
6. RXD(IN)
7. DTR(OUT)
4. DSR(OUT)
8. TXD(OUT)
9. RXD(OUT)
SHIELD
Use the RS232 mini DIN9 to mini DIN8 cable
Total can connect up to 7 cameras.

To facilitate the camera cascade, users can purchase AVer RS232 adaptor cable. Connect camera with AVer mini DIN9 to mini DIN8 adaptor cable. Connect the mini DIN8 female side to male mini DIN8 Visca cable (Users have to buy it in the market) and then connect AVer mini DIN9 to mini DIN8 adaptor cable again to connect to next camera.
**Wall Mount Installation**

1. Use the drilling paper included in the package to drill the holes in the wall where the user wants to mount the camera.

![Diagram of wall mount installation](image)

2. Use the screw to secure the A L-mount bracket on the wall.

**Screw**
- **For Cement wall:** M4 x20mm self-tapping screws(x4) + Plastic conical anchor
- **For Wooden wall:** M4 x20mm self-tapping screws(x4)
3. Then, assemble the A + B L-mount bracket with screws (included in package).

Screw: M4 x 8mm (x2)

4. After assembling the L-mount bracket, secure the lower part of L-mount bracket on the wall.

Screw
- **For Cement wall**: M4 x 20mm self-tapping screws (x2) + Plastic conical anchor
- **For Wooden wall**: M4 x 20mm self-tapping screws (x2)
5. Pass the cables through the hole on the L-mount bracket and connect the cables to corresponding connection ports.

6. Use the remaining screws (included in package) to secure the camera on the L-mount bracket.

**Screw:** 1/4"-20 L=7.5mm(x2)
Secure the Cables

For USB and RS232 cable, the cables have a screw on the cable for fixing cable on the camera.

Install the cable first and secure the cable.

[Note] Make sure the cable is well connected to the connector on the camera before securing the cable.
Operating the Camera

Make a Video Call

1. Make sure CAM520 Pro and PC/laptop are well connected and power is on.
2. Run your video application (Zoom, Microsoft® Teams, Skype for Business, Skype, Google Hangouts, Intel® Unite™, RingCentral, BlueJeans, V-Cube, LiveOn, CyberLink U Meeting®, TrueConf, Adobe Connect, Cisco WebEx®, Fuze, GoToMeeting™, Microsoft® Lync™, Vidyo, vMix, WebRTC, Wirecast, XSplit….etc.) on your PC or laptop.
3. Set the CAM520 Pro camera as the primary camera for your video application (refer to your video application user guide). You can now make your call.
4. The CAM520 Pro is a plug-and-play conference camera. The system requires no special drivers, but we do recommend installing the AVer PTZApp for a better user experience. For information on how to install and use the AVer PTZApp, refer to the AVer PTZApp section in this user manual.

Make a Connection by Aver IP Finder App

CAM520 Pro supports Ethernet connection; user can use AVer IP Finder app to find the camera and make a connection through the browser to configure the camera.
2. Run the IP Finder.
3. Click “Search”, and all available devices will be listed on the screen.
4. Select a camera from the list. The corresponding fields of IP address will display.
5. To change the IP address of camera, user can select “DHCP” or “Static IP”.
   The DHCP should get the IP address from local dynamic IP sever. The static IP, user can enter the
   specific IP address. Click “Apply” to apply the setting to the camera. The password is required
   (default password is aver4321).
6. Click “Search” button to re-scan the camera.
7. Double-click on the IP address of camera from the list can connect to camera through the browser.
8. Enter the default password (aver4321) to login to Web setup screen.
[Note] If IP Finder cannot find the camera, please check following:
■ Please make sure the Ethernet connection of camera is well connected.
■ The camera and PC (IP Finder) are in the same LAN segment.
Use SmartFrame Function

What is SmartFrame?

SmartFrame uses face detection technology. While in a conferencing meeting, participants must face the camera for face detection. Side face (one ear/one eye) is not detectable. The effective distance to get best performance is at maximum 4.5 meters.

Two kinds of SmartFrame Function

- **Manual frame**: Once all participants are seated, press  on the remote or use PTZApp to activate it.
- **Auto frame**: Press  for 1 second to switch from manual to Auto framing or use PTZApp and change the setting to Auto frame. You can see shown on the bottom of the image screen.
How does SmartFrame Work

- **Manual frame:** Press and hold down the button and Framing will pop up on the top left corner of the Image screen. This indicates for all participating users to sit facing towards the camera to allow it to detect all faces present. After 3 to 5 seconds, the camera will calibrate and automatically zoom to include all users to fit in the screen.

- **Auto frame:** When switching to auto framing mode for the first time, you will see Framing pop-up on the top left corner of the Image screen. The camera will begin detecting participants and include everyone in the screen. Once all the participants are in frame, the camera will keep the image stable by not completing any action until subjects move in or out of the screen. When people touch the sides of the screen, it will trigger the camera and automatically switch to wide view mode to detect and frame all the participants again.

You will see Framing message each time the framing function is triggered.

[Note]

a. If you wish to remove the Framing message, please go to the PTZApp and change the “On Screen Menu” setting to OFF.

b. To switch SmartFrame function, press and hold number 5 button on the remote to switch on/off. You can also adjust the Tracking mode setting to turn SmartFrame on/off on the PTZApp.
Web Settings

CAM520 Pro has an Ethernet port for IP streaming and allows administrators to remotely control and set up the camera via an internet access.

Login In

To find the IP address of the camera; please refer to “Make a connection by AVer IP Finder App” section.

1. Open the browser on your laptop/PC and enter the IP address of the camera.
2. Enter the password at login screen. The default password is “aver4321”.
3. The main web screen is displayed.
Live Screen Operation

User can control the camera direction, zoom in/out, and preset selection.

[Note] The system will force the first login to log out when there is a second login.
Setup the Preset

User can set 10 preset positions.

1. In live screen, select ▼ to expand preset position list.
2. Select the preset number frame(0~9).
3. Use ▲,▼,◄,► and zoom in/out button adjust the camera screen view to desired position.
4. Select “Set Preset” button to save the preset. The system will capture the preset screen view and display in preset number frame.
5. User can setup name of preset position. Select pencil icon and enter the name. To delete the name, select pencil icon and use delete key on keyboard to delete it.

6. To set another preset, repeat the above steps.
Select the Preset Position

Preset positions need to be set.

Select ▲ to expand the preset position list and select the preset user wants. The live screen will move the preset screen view. Use mouse to scroll up or down to select the preset.

Select ▼ to close the preset position list.
Camera Settings

Smart Frame

One-click automatic FOV (field of view) adjustment to fit all participants.

In live screen view, select “Setting” > “Camera” > “Smart Frame” > “Auto”, “Manual” or “Off”.

Auto Focus

Set auto focus mode.

In live screen view, select “Setting” > “Camera” > “Auto Focus” > “PTZ” or “Continuous”.

- **PTZ**: By clicking the button (such as pan, tilt, zoom in/out) to adjust focus once.
- **Continuous**: The camera will adjust the focus when the objects have moved.
Home Position

Set the home position for camera to return.
In live screen view, select “Setting” > “Camera” > “Home Position” > “Last operating position”, “Factory Central Position” or “Preset 0”.

Sleep Position

When the camera idles for more than 3 minutes, it will enter sleep mode.
In live screen view, select “Setting” > “Camera” > “Sleep Position” > “Factory Central Position” or “Preset 9”.

Sleep Timer

Set the camera idle time to enter sleep mode.
In live screen view, select “Setting” > “Camera” > “Sleep Timer” > “Off”, “10sec”, “5min”, “10min” or “20min.”
**On Screen Menu**
Enable/disable on screen display status information.
In live screen view, select “Setting” > “Camera” > “On Screen Menu” > “Off”, “On” or “Load Preset Off”.

**Camera Binding**
With multiple cameras connection, users can set each camera to buttons 1 to 3 on the remote control.
In live screen view, select “Setting” > “Camera” > “Camera Binding” > “Camera 1”, “Camera 2” or “Camera 3”.
Image Settings

Image Flip

If the CAM520 Pro is installed in the upside down position, please enable the "Flip". In live screen view, select “Setting” > “Image” > “Image Flip” >“Off”, or “On”.

Image Mirror

To mirror the camera image. In live screen view, select “Setting” > “Image” > “Image Mirror” >“Off”, or “On”.

**True WDR**

In back light environment, enable WDR to improve the brightness of image.

In live screen view, select “Setting” > “Image” > “True WDR” > “Off”, or “On”.

---

**Frequency**

Select the frequency of the camera.

In live screen view, select “Setting” > “Image” > “Frequency” > “50Hz”, or “60Hz”.

---

32
White Balance
Select the White Balance setting for various light conditions or color temperature.

Noise Reduction
To reduce the noise from the signal.

33
**Brightness**

Adjust the value of brightness.

In live screen view, select “Setting” > “Image” > “Brightness” > “1~9”.

---

**Sharpness**

Adjust the value of sharpness.

In live screen view, select “Setting” > “Image” > “Sharpness” > “Off”, “Low”, “Medium”, or “High”.

---
**Saturation**

Adjust the value of saturation.

In live screen view, select “Setting” > “Image” > “Saturation” >“1~9”.

**RS232 Setting**

When CAM520 Pro connects with PTZ camera controller through the RS232 port, please setup ADDR, Baud Rate, Visca Protocol, Visca Over IP settings.

In live screen view, select “Setting” > “RS232”.

---

**Image**

- Image Flip
- Image Mirror
- True WDR
- Frequency
- White Balance

**Noise Reduction**

- Off
- Low
- Middle
- High

**Brightness**

- 1
- 2
- 3
- 4
- 5
- 6
- 7
- 8
- 9

**Sharpness**

- Off
- Low
- Medium
- High

**Saturation**

- 1
- 2
- 3
- 4
- 5
- 6
- 7
- 8
- 9
Video Format Setting

IP Stream Resolution

Select the resolution for IP stream. Not supported for USB video stream.

In live screen view, select “Video Format” > “IP stream resolution” > “1080P”, “720P”, “480P”, or “360P”.

![IP Stream Resolution Setting](image-url)
Frame Rate
Select the frame rate value.
In live screen view, select "Video Format" > "Frame Rate" > "60FPS", "30FPS", or "15FPS".

Bit Rate
Select the bit rate value.
In live screen view, select "Video Format" > "Bit Rate" > "Auto", "512Kbps", "1Mbps", "2Mbps", "4Mbps", or "8Mbps".
RTSP

To use RTSP player connecting to the camera, please enter the RTSP URL which displays on the web in your application such as VLC, PotPlayer or Quick Time. Select “On” to enable RTSP function.
**Change RTSP Password**

1. In live screen view, select “Video Format” > “RTSP” > “Change RTSP Access Password”.
2. Enter the new password.
3. Select “Change” to save the new password.
RTMP

Setup for uploading the camera’s live view to the broadcasting platform (ex: Youtube).

In live screen view, select “Video Format” > “RTMP”

1. Locate the RTMP server URL and stream key from the broadcasting platform and enter in “Server URL” and “Stream Key” column.
2. Select “Start” to begin uploading the live video of the camera to the broadcasting platform.
3. Select “Stop” to stop uploading the video.
Network Setting

**DHCP**

Enable/disable DHCP function.

In live screen view, select “Network” > “DHCP” > “Off” or “On”.

![DHCP Setting](image1)

**Static IP**

Assign a fixed IP address to the camera. Please turn off the DHCP function.

1. In live screen view, select “Network” > “Static IP”.
2. Enter the “IP Address”, “Gateway”, “NetMask”, and “DNS” in the corresponding column.
3. Select “Confirm” to complete the setting.

![Static IP Setting](image2)
System Setting

Language
Select the language of the system.
In live screen view, select “System” > “Language” > “English” or “Traditional Chinese”.

[Note] More languages will be added in the future without further notice.
**FW Update**

Update the camera’s firmware.

In live screen view, select “System” > “FW Update” > “Auto Update” or “Manual Update”.

- **Auto Update**: The system will check firmware and update automatically. If the firmware is on the latest version, then update will not perform.

- **Manual Update**: To update the firmware from specific location.

After updating, the camera will **reboot** and the connection will be lost. User needs to re-connect after rebooting.
**Reset Settings**

Reset the camera back to factory default setting.

1. In live screen view, select “System” > “Reset Settings”.
2. Select “Reset”
3. Select the “OK” to reset back to factory default.

**[Note]** When factory default is activated, the password of Webpage login and RTSP will not be set to default.
Camera Reboot

Restart the camera manually.

1. In live screen view, select “System” > “Camera Reboot”.
2. Select “Reboot”.
3. Select the “Continue” to reboot the camera.

Are you sure you want to reboot the camera.

[Cancel] [Continue]
Change Password

Change the Web login password. The default password is “aver4321”.

1. In live screen view, select “System” > “Change Password” > “Change WEB Access Password”.
2. Enter the old password, then enter the new password.
3. Select “Change” to save the new password.
4. If users forget the password and want to revert back to the default password, please use PTZApp (on FW update page) or OSD to reset it.
**SSL Certificate**

Import the SSL certificate from specific location.

1. In live screen view, select **System** > **SSL Certificate**.
2. Select the type by clicking “+”.
3. Direct the file location.
4. Select “Import”.

**Note:** After importing the SSL certificate, you will be back to login.
**Date Format**

Select the date format.

In live screen view, select “**System**” > “**Date Format**” > “**yyyy-mm-dd**”, “**mm-dd-yyyy**”, or “**dd-mm-yyyy**”.
**Time Format**

Select the time format.

In live screen view, select “**System**” > “**Time Format**” > “**24-Hour**” or “**12-Hour**”.
Time Correction Mode

Adjust time by auto or manual.

In live screen view, select “System” > “Enable NTP” > “Auto” or “Manual”.

- **Auto**: The system time will be set by NTP server on the network. Enter the IP address of NTP server and select the **Time Zone**. Select **NTP Update** to save setting. Select **Activate** to start auto time adjustment.

  **[Note]** Our default NTP server is located in the USA. If this does not work in your country, please manually key in the desired NTP server.

- **Manual**: User can set up time manually. Enter the **Year**, **Month**, **Day**, **Hour**, and **Minutes**. Select **Confirm** to save the settings.

Information

Display the information of **Model Name**, **Firmware Version**, **Serial Number**, **IP Address**, **MAC Address**, and **Time**.

In live screen view, select “System” > “Information”.
Using AVer PTZApp

Install AVer PTZApp

Please go to [http://www.aver.com/download-center](http://www.aver.com/download-center) to download the AVer PTZApp. After downloading, double-click on the file and follow the on-screen instructions to complete the installation.

Using AVer PTZApp

1. Run your video application.
2. During your video call, you can use the AVer PTZApp to pan, tilt and zoom the camera in/out and enable/disable the backlight feature.
3. For the first time use, you can check the connection, camera, and setup the camera’s parameters. Each function will be described below:

![AVer PTZApp Interface](image-url)
Currently selected device: This field displays currently selected VC or CAM device controlled by PTZApp. If you have more than one AVer VC or CAM devices connected to this PC/Mac PTZApp is running, you can click on the drop-down list to select other AVer VC or CAM device.

Function icon: Click it to switch to the function’s page.
- **PTZ**: To control the camera direction, zoom in and out, and to enable/disable the backlight compensation during your video call.

  - **Smart Framing**: One-click automatic FOV(Field of View) adjustment to fit all participants. Click “Smart Framing” button to enable Smart Framing manually.

    [Note] While in conferencing meeting, participants must face the camera for face detection (smart framing).

- **Settings**: To setup parameters of the camera. Click the **Save** button to save all settings. To change all the settings, back to the default values, click the **Factory Default** button.

  - **Flip**: If the CAM520 Pro is installed in the upside down position, please enable the "Flip" function in the AVer PTZApp, and the screen will display normally.
Tracking Mode: It is a SmartFrame function. One-click automatic FOV (Field of View) adjustment to fit all participants. The user can set SmartFrame to manual, auto, or off mode. When mode is off, the hotkey on the remote controller cannot be used.

[Note] While in conferencing meeting, participants must face the camera for face detection (Smart Framing).

Diagnostic Utility: To display the S/W and F/W version and the devices connection status. You can update the firmware of the camera and reset Web login password.
Minimize: Minimize the app to system tray. To quit the application, right-click the icon on the system tray and select “Quit”.

?: Click icon will launch the browser and connect to the AVer PTZApp web page.
**Camera:** Click it to view the camera live view. Click the camera icon again to close the camera live view. If the live video did not appear, please check the camera and the laptop/PC connection to make sure all are corrected and well connected.

**Connection diagnostic:** Display devices connection status. If the AVer PTZApp has detected that camera and laptop/PC are not connected well, the diagram will display an “?” on the camera to indicate the connection has a problem. If the camera is in use by another application, it will display “Can’t start video” warning.
Test Camera: Click the “Test Camera” to check the camera video display status. You can adjust the camera direction and view of the zoom in/out. To leave the page, click the Abort Diagnostic button.

FW Update: Allows the user to update the CAM520 PRO camera’s firmware.

1. Click “FW Update”.
2. A dialog will display the current firmware version and available new firmware version (internet connection is required).
3. To auto update, click “Auto Update” and update process will start. The new firmware will be downloaded first; then, the new firmware will be uploaded to the camera.

[Note] Please make sure camera, power, and laptop/PC are all well connected and stay connected during the entire process.
4. To update the firmware manually, click “Manual Update” and locate the new firmware to start the process.
Troubleshooting: collect more system information for troubleshooting before you contact AVer technical support.

Set the Camera Number

With multiple cameras connection, users can set each camera to buttons 1 to 3 on the remote control.

1. If PTZApp detects computer connects to multiple VC/CAM, you can select which camera you like to control through the dropdown list.
2. Next, Click Change Binding button.

3. Select which camera number of remote control it maps to.
4. Click Save to save settings. To un-save the settings, click Abort.

[Note] If you only have one camera and don’t need to do any setting, the default is camera 1. If you press camera 2 or 3 on the remote control, you will find your remote can’t control your camera. In this case, please press camera 1 on your remote again.
**Hotkey Control**

Enable hotkey control to use keyboard control camera’s movement, backlight, and Smart Framing.

1. Select “**Settings**”
2. Set Hotkey Control to “**On**”.

3. A hotkey description as below figure shown:

4. When hotkey control is enabled, a hotkey tip will display when mouse is moved to the PTZ control button in PTZ mode.

5. If the hotkey function is enabled after installed PTZApp, PTZApp auto launch next time PC reboot. Therefore, the customer can use all the hotkey commands since PTZApp is auto running in system tray.
Reset Password
Set Web access password back to default. The default password is “aver4321”.
Home / Sleep Position

**Home Position:** There are three options: Last operating position/Factory central position/ Preset 0

**Sleep Position:** There are two options -- Factory sleep position/ Preset 9

If the camera idles for more than 3 minutes, it will enter sleep mode.

---

ADDR / Protocol/Baud Rate

These settings are related to RS232 functions. Please choose the corresponding value while connecting with external control panels.
OpenGL

The default setting is Off. If your PC has installed OpenGL, you can get better frame rate and smoother video quality by turn on it. If your PC is without OpenGL, it will cause video display problem after enable it.
**OSD Setup**

For advanced model, user can connect the camera through the HDMI port to monitor or TV and use OSD menu to setup the camera.

After connecting with monitor/TV, press button on remote controller to call out the OSD menu.

Use ▲, ▼, ◄, ► and button to move between the selection and confirm the selection.

To exit or leave current setting page/selection, press button.
**Camera Settings**

**Smart Frame**

One-click automatic FOV (field of view) adjustment to fit all participants. Select “Camera” > “Smart Frame” > “Off”, “Manual” or “Auto”.

![Smart Frame Setting](image)

**WDR**

In back light environment, enabling WDR can improve the brightness of image. Select “Camera” > “WDR” > “Off” or “On”.

**Note** While WDR is on, the frame rate will drop and cause image blur if there are moving objects. Please turn off WDR when in normal light conditions.

![WDR Setting](image)
Image Flip

If the CAM520 Pro is installed in the upside down position, please enable the "Flip". Select “Camera” > “Image Flip” >“Off” or “On”.

Image Mirror

To mirror the camera image. Select “Camera” > “Image Mirror” >“Off” or “On”.
Allow Remote Access

Set the Web access authority.
Select “Camera” > “Allow remote access” >“YES” or “NO”.

![Camera settings page with Allow remote access option highlighted]
**Advanced Setting**

**Auto Focus**

Set auto focus mode.

In live screen view, select “Advanced Setting” > “Auto Focus” > “PTZ” or “Continuous”.

- **PTZ**: By clicking the button(such as pan, tilt, zoom in/out) to adjust focus once.
- **Continuous**: The camera will adjust the focus when the objects have moved.

![Auto Focus Image]

**Home position**

Set the home positon for camera to return.

Select “Advanced Setting” > “Home position” > “Last operating position”, “Factory central position” or “Preset 0”.

![Home Position Image]
Sleep position
When the camera idles for more than 3 minutes, it will enter to sleep mode.
Select “Advanced Setting” > “Sleep position” > “Factory central position” or “Preset 9”.

On Screen Menu
Enable/disable on screen display status information.
Select “Advanced Setting” > “On Screen Menu” > “Off”, “On” or “Load Preset off”.
**Frequency**
Select the frequency of the camera.
Select “Advanced Setting” > “Frequency” > “Auto”, “50Hz”, or “60Hz”.

**White Balance**
Select the White Balance setting for various light conditions or color temperature.
**Noise Reduction**

To reduce the noise from the signal.

Select “Advanced Setting” > “Noise Reduction” > “Off”, “Low”, “Medium”, or “High”.

![Noise Reduction Setting](image)

**Brightness**

Adjust the value of brightness.

Select “Advanced Setting” > “Brightness” > “1~9”.

![Brightness Setting](image)
**Sharpness**

Adjust the value of sharpness.

In live screen view, select “**Advanced Setting**” > “**Image**” > “**Sharpness**” > “Off”, “Low”, “Medium”, or “High”.

**Saturation**

Adjust the value of saturation.

Select “**Advanced Setting**” > “**Image**” > “**Saturation**” > “1~9”.

---

![Sharpness and Saturation Adjustments](image-url)
**RS232 Setting**

When CAM520 Pro connects with PTZ camera controller through the RS232 port, please setup **ADDR**, **Baud Rate**, **VISCA Protocol**, **Visca Over IP** settings.

Select “Advanced Setting” > “RS232”.

![RS232 Setting Diagram](image)

**HDMI Video Format**

Select the video format for HDMI output.


![HDMI Video Format Diagram](image)
Network

DHCP
Enable/disable DHCP function.
Select “Network” > “DHCP” > “Off” or “On”.

Static IP
Assign a fixed IP address to the camera. Please turn off the DHCP function.
1. Select “Network” > “Static IP”.
2. Enter the “IP Address”, “Gateway”, “Netmask”, and “DNS” in the corresponding column. Use the number key pad on remote control to enter the value.
3. After entering the value, press ▼ to leave.
System Setting

Language

Select the language of the system.

Select “System” > “Language” > “English” or “Traditional Chinese”.

![Image of language settings]
Factory Default
Reset the camera back to factory default setting.
1. Select “System” > “Factory Default”.
2. Select “Reset”
3. Select the “Confirm” to reset back to factory default.

![Factory Default Image]

Change Password
Reset the Web login password to default. The default password is “aver4321”.
Select “System” > “Reset WEB Access Password”.

![Change Password Image]
**Information**

Display the information of “**Model Name**”, “**Firmware Version**”, “**Serial Number**”, “**IP Address**”, “**MAC Address**”, and “**Time**”.

Select “**System**” > “**Information**”.

![Information Screen](image)
Install EZLive

Please go to http://www.aver.com/download-center to download the AVer EZLive software. After downloading, double-click on the file and follow the on-screen instructions to complete the installation.

Use AVer EZLive

During a video call, EZLive can help user to do:

(1) Camera ePTZ
(2) Volume control for the speaker connected
(3) Capture camera’s still images
(4) Record video
(5) Live stream to Youtube, Livehouse.in, USTREAM…etc.
(6) Camera Zoom in/out
(7) Capture PC screen shot
(8) Record PC screen video
(9) Set up livestream
(10) Open file management to retrieve photos and video files
(11) Livestream setting
(12) Drawing tool.